Geräusch Vorderachse TTRS

  • Hallo, ich habe bei meinem TTRS ein nerviges Geräusch das von vorne links kommt. Es tritt beim Anfahren nach den Auskuppeln auf (bevor man in den 2. Gang schaltet). Das gleiche beim Auskuppeln vorm Schalten in den 3. Gang. Dabei ist auffällig, dass es nur auftritt, wenn um eine Kurve gefahren wird, also wenn Lenkeinschlag vorhanden ist. Es ist dabei egal ob links oder rechts gelenkt wird. Fährt man gerade ist nix zu hören. Es tritt auch auf bei eingelegtem Gang wenn man schnell aufs Gas geht oder schnell wieder weg geht vom Gas. Das ganze wieder nur bei Lenkeinschlag. Das Geräusch ist bei kalten Aussentemperaturen viel stärker zu hören. Es hört sich an wie ein Klacken, kann es aber leider nicht so richtig beschreiben.




  • Hallo, danke für die Antwort. Hast du vielleicht noch die Interne Nummer der Aktion und waren die Anzeichen bei dir genauso? Sprich von Vorne links, bei Kälte lauterund nur mit Lenkeinschlag hörbar?

  • Hallo,
    bei mir war es ein Knarzgeräusch von vorne links, das bei Aussentemperaturen von unter +15 Grad und nur bei Lenkeinschlag und Lastwechsel auftrat.


    Gruß


    Bei mir ist´s auch ähnlich - Lastwechsel, meist nur wenn Lenkeinschlag und wenn der RS kalt ist (v.a. bei niedrigen Außentemperaturen).


    Kurze Probefahrt beim Freundlichen und Termin zum Austausch des Getriebelagers vereinbart (wie schon von carbon geschrieben gibt´s ein neues Teil von Audi).

  • Hi.
    Habe gerade mit meinem Autohaus telefoniert. Mein TT RS (EZ 5/2012) steht noch dort weils vorne (links) laut knarzt. War völlig zerlegt, Getriebelager wars es lt. Audihändler nicht, sondern Motorlager wurde nach Anfrage bei Audi getauscht. Ich werde berichten obs weg ist. Nach Demontage aller Radhausschalen, Unterbodenverkleidungen etc. wurde Akkustik-(Mikrofon)Koffer verwendet um die Ursache zu lokalieren.
    Jetzt werden noch die Seilzug_Mechaniken (Spannrolle, Motor?) der Fensterheber getauscht, weil die Qietschen.
    Gebe bald mehr Info.

  • Hallo Zusammen.


    Genau das Geräusch habe ich auch und bin schon am Verzweifeln.


    1. Der Vorbesitzer meines TT RS (Handschalter 2009er) hat lt. Info irgendein Lager tauschen lassen.
    2. Bei mir wurde nun das Lager vom Getriebe / Pendelstütze getauscht


    --> aber das Geräusch tritt immer noch auf, jedoch "leicht vermindert"


    3. Nun habe ich erneut einen Werkstatttermin - und will mal abwarten....


    ----> HABT IHR NOCH EINE IDEE bzw. ERFAHRUNGEN - WAS RATET IHR MIR?


    PS. die Kosten für die Reparaturen hat die VVD-Anschlussgarantie bisher übernommen.



    FAZIT:


    Geräusch hört sich an wie:
    - ein Klacken
    - ein Knarzen
    --> ist kommt von VORNE links


    Geräusch tritt auf bei
    - kalten Temperaturen unter 15°C
    - beim Anfahren und Auskuppeln unter 30 kmh
    - beim Einlenken unter 30 kmh / häufig in Rechtskurven


    Die Geräusche sind weg bei:
    - nach ca. 20-30 km langer Fahrt (anscheinend ist da dann irgendwas warm?!)
    - wenn es draußen "nass" ist, dann ist es kaum zu hören

    09er TT RS - Suzukagrau - Magnetic Ride - Vmax Aufhebung - OEM Sportabgas - 20" S8


    ex: in 2011 - 08er AUDI TT 2.0 TDI Roadster in Sattelbraun perleffekt - AUDI EXKLUSIV VOLL Ausstattung - 19" S-Line - ORIGINAL & unverbastelt


    ex: in 2009 - 05er AUDI TT 8N Quattro Sport Sondermodell 239 PS - avussilber - komplett ORIGINAL & unverbastelt

  • Also Audi tauscht bei mir erneut das Getriebelager. Mal schauen, ob das Geräusch morgen weg ist.

    09er TT RS - Suzukagrau - Magnetic Ride - Vmax Aufhebung - OEM Sportabgas - 20" S8


    ex: in 2011 - 08er AUDI TT 2.0 TDI Roadster in Sattelbraun perleffekt - AUDI EXKLUSIV VOLL Ausstattung - 19" S-Line - ORIGINAL & unverbastelt


    ex: in 2009 - 05er AUDI TT 8N Quattro Sport Sondermodell 239 PS - avussilber - komplett ORIGINAL & unverbastelt

  • Nochmal ein kleines Update von mir. Es tritt bei mir auch in Linkskurven auf. Ist das Auto warm gefahren ist es weg oder nur noch ganz leise. Auch nach einem längeren Stillstand z.B. eine Stunde ist es fast nicht mehr zu hören. Wird anscheinend um so schlimmer desto kälter dieses Lager ist.

  • Hallo,
    ich hab dasselbe knarzende Geräusch vorne links. Morgen hat mein RS Ölwechsel (lasse gleich auf Festintervall umcodieren) beim Freundlichen und ich hab das Problem heute dort geschildert. Laut Auftrag sollense mal schauen wo das her kommt und es dann beheben. ;-) Naja, schaun wir mal. Gleichzeitig wird auch noch nach dem angelblich defekten Blinker hinten links geschaut, der aber in Wirklichkeit funktioniert - nur das FIS sagt was anderes...

  • Hallo Zusammen.


    Habe meinen TT RS 2009er Handschalter gestern abgeholt.


    Bei mir war das Getriebelager (Gummi gerissen - Stand auf dem AUDI Befund)
    Dieses wurde sogar beim Vorbesitzer meines Wissen vor ca. 10 tkm schon einmal gewechsel.
    Warscheinlich wurde da ein Lager aus einer alten Charge eingebaut, dass es wieder kaputt ging.


    GERÄUSCH ist nun "erstmal" definitiv weg !!


    DANKE nochmal an das AUDI ZENTRUM BERLIN - Charlottenburg --> Absolute Profis und super Service !!


    PS: die Kosten hat die VAG - VVD - Versicherung übernommen. Audi ist 3,5 Jahre alt und hat ca. 68.000 gelaufen.

    09er TT RS - Suzukagrau - Magnetic Ride - Vmax Aufhebung - OEM Sportabgas - 20" S8


    ex: in 2011 - 08er AUDI TT 2.0 TDI Roadster in Sattelbraun perleffekt - AUDI EXKLUSIV VOLL Ausstattung - 19" S-Line - ORIGINAL & unverbastelt


    ex: in 2009 - 05er AUDI TT 8N Quattro Sport Sondermodell 239 PS - avussilber - komplett ORIGINAL & unverbastelt

  • So, jetzt komme ich endlich mal dazu hier zu posten...
    Also, nachdem mir per Telefon mitgeteilt wurde, dass mein Auto fertig ist, das Geräusch nicht lokalisiert werden konnte, weil man das bei der Kälte nicht feststellen könne (ich solle bei höheren Temperaturen nochmal wiederkommen...), bin ich nach Dienst zum AZ und wollte ihn abholen. Doch dann gab es eine faustdicke Überraschung! Ich hatte lt. Auftragsbestätigung einen Ölwechsel mit selbst mitgebrachten 6 Litern Mobil1 0W40 bei gleichzeitiger Umcodierung auf Festintervall sowie Beseitigung des Geräuschs an der Vorderachse beauftragt. Als ich auf die Rechnung schaue, traue ich meinen Augen nicht: haben die doch tatsächlich auf meine 6Liter 0W40 noch 0,6 Liter 5W30 Llnglife-Plörre draufgekippt. Ich war sprachlos. Und der liebe Servicemitarbeiter war natürlich nicht mehr da. Der Werkstattleiter kam dann und meinte, dass es ihm leid tun würde, dass ich nicht angerufen wurde u d dass ich die 0,6 Liter 5W30 nicht bezahlen müsste...und dass man die Öle ruhig mischen könne, das wäre egal. HALLO? Geht's noch? Wofür lasse ich denn dann überhaupt auf Festintervall umcodieren und ändere die Viskosität? Pappnasen!
    Und das Beste kommt erst noch: als ich darauf hinweise, dass mein TTRS nur 5,7 Liter Öl braucht und keine 6,5 Liter, will man mir das natürlich nicht glauben. Nein, das sei nicht möglich, man habe meine Fahrgestellnummer im Sysfem eingegeben und da stünden dann 6,5 Liter im Wartungsplan. Ich hab dann nix mehr gesagt, sondern das Smartphone gezückt und hier im Forum den entsprechenden Beitrag gesucht, in dem darüber berichtet wurde, dass es vom CEPA -Motor zwei Versionen gibt. Da hammse dann gesagt, sie wollen das mal überprüfen lassen. Und ich hab's denen sogar noch gezeigt, dass zuviel Öl drin war, denn auf die Idee, den Ölmessstab zu kontrollieren kam da natürlich auch keiner...Ende vom Lied war, dass ich mein Auto erst am folgenden Montag wiederhatte, nachdem ich Donnerstagabends dann noch schnell weitere 5 Liter 0W40 Mobil1 gekauft hatte und sie mit einem weiteren Liter, den ich noch hatte am Freitagmorgen dort vorbeigebracht hatte. Echt peinliche Vorstellung, insgesamt gesehen. Ok, man hat mir mein doppelt gekauftes Öl zwar ersetzt, aber das erhöht ganz sicher nicht mein Vertrauen in dieses AZ...
    Habt Ihr ähnliches erlebt? Würde mich mal interessieren, ob noch woanders so leichtfertig mit solchen Sachen umgegangen wird?!
    Gruß
    Chris

  • darum bin ich bei ALLEN Arbeiten die bei meinem RS gemacht werden IMMER dabei



    Wolfram

    Audi TT RS Misanorot S-Tronic Rotor mit 255/35/19 PSS 8 mm Distanzen rundum Sport Aga CFK-Paket im Motor + Einstiegsleisten Billstein B16


    Movit Bremsenupgrade 380mm vorne Endless MX 72 Fischer Stahlflex

  • So, jetzt komme ich endlich mal dazu hier zu posten...
    Also, nachdem mir per Telefon mitgeteilt wurde, dass mein Auto fertig ist, das Geräusch nicht lokalisiert werden konnte, weil man das bei der Kälte nicht feststellen könne (ich solle bei höheren Temperaturen nochmal wiederkommen...), bin ich nach Dienst zum AZ und wollte ihn abholen. Doch dann gab es eine faustdicke Überraschung! Ich hatte lt. Auftragsbestätigung einen Ölwechsel mit selbst mitgebrachten 6 Litern Mobil1 0W40 bei gleichzeitiger Umcodierung auf Festintervall sowie Beseitigung des Geräuschs an der Vorderachse beauftragt. Als ich auf die Rechnung schaue, traue ich meinen Augen nicht: haben die doch tatsächlich auf meine 6Liter 0W40 noch 0,6 Liter 5W30 Llnglife-Plörre draufgekippt. Ich war sprachlos. Und der liebe Servicemitarbeiter war natürlich nicht mehr da. Der Werkstattleiter kam dann und meinte, dass es ihm leid tun würde, dass ich nicht angerufen wurde u d dass ich die 0,6 Liter 5W30 nicht bezahlen müsste...und dass man die Öle ruhig mischen könne, das wäre egal. HALLO? Geht's noch? Wofür lasse ich denn dann überhaupt auf Festintervall umcodieren und ändere die Viskosität? Pappnasen!
    Und das Beste kommt erst noch: als ich darauf hinweise, dass mein TTRS nur 5,7 Liter Öl braucht und keine 6,5 Liter, will man mir das natürlich nicht glauben. Nein, das sei nicht möglich, man habe meine Fahrgestellnummer im Sysfem eingegeben und da stünden dann 6,5 Liter im Wartungsplan. Ich hab dann nix mehr gesagt, sondern das Smartphone gezückt und hier im Forum den entsprechenden Beitrag gesucht, in dem darüber berichtet wurde, dass es vom CEPA -Motor zwei Versionen gibt. Da hammse dann gesagt, sie wollen das mal überprüfen lassen. Und ich hab's denen sogar noch gezeigt, dass zuviel Öl drin war, denn auf die Idee, den Ölmessstab zu kontrollieren kam da natürlich auch keiner...Ende vom Lied war, dass ich mein Auto erst am folgenden Montag wiederhatte, nachdem ich Donnerstagabends dann noch schnell weitere 5 Liter 0W40 Mobil1 gekauft hatte und sie mit einem weiteren Liter, den ich noch hatte am Freitagmorgen dort vorbeigebracht hatte. Echt peinliche Vorstellung, insgesamt gesehen. Ok, man hat mir mein doppelt gekauftes Öl zwar ersetzt, aber das erhöht ganz sicher nicht mein Vertrauen in dieses AZ...
    Habt Ihr ähnliches erlebt? Würde mich mal interessieren, ob noch woanders so leichtfertig mit solchen Sachen umgegangen wird?!
    Gruß
    Chris


    Das mit den 6,5l Füllmenge anstatt der 5,7l ist schon normal und es fahren wohl auch einige damit rum. Als ich bei meinem ersten Ölwechsel nach dem Einfahren war, hat mir das AZ 5,8l eingefüllt die wurdem vom System so vorgegeben. Hab dann die 0,1l zuviel gleich abgesaugt weil der Ölstand schon leicht über MAX war. Genau ein Jahr später im März 2012 war ich dann wieder beim Ölwechsel und hab extra drauf geschaut, was sie einfüllen würden. Auf einmal war aus den 5,8l 6,5l geworden. Hab ihnen dann klar gemacht, dass sie 5,5l einfüllen sollen und ich den Rest selbst ergänzen. Der Mitarbeiter meinte dann bei der Ölstandkontrolle (Ölstand war leicht unter der Max Markierung), hätten sie 6,5l eingefüllt wäre der Ölstand ja immer noch beim X der MAX Beschriftung und somit noch in Ordnung. Bin dann gar nicht mehr näher drauf eingegangen weil da eh alles verloren ist. Soviel zur Kompetenz solcher Mitarbeiter. Bin mir sicher, dass ettliche RS mit zuviel Öl rum fahren, da es ja anscheinend im System noch immer nicht geändert wurde.