TTS mit S-tronic ruckelt beim anfahren

  • Hallo !!!


    ist es normal das der TTS mit S-tronic kurz ruckelt (zuckt) wenn man nach dem Stillstand an der Ampel wieder langsam anfährt ???


    Genauso ist es mit dem Rückwärtsgang ;-(


    Wer hat dieses Problem noch ???


    Bitte um Eure Hilfe !!!

  • Hi, meiner Ruckelt auch Rückwärtsfahren und bei langsamer Fahrt. Soll angeblich (Motor-Talk) ein Problem mit den Temp-Sensor oder der Mechatronik des DSG sein. Mein TTS gehr am Montag zum Service :-/


    MfG Chris

  • Was für ein BJ ist Deiner?


    Die Mechatronic Probleme sollen ja nur die älteren haben (ca. vor 2008 ). Seit dem wurde bei den Materialien was geändert was nach einer bestimmten Zeit zum verstopfen der Ölkanäle und damit verbundenen Fehlfunktionen führte.


    Ich hoffe bei meinem 09er wird es da keine Probs mehr geben.

    PKW-History
    83- VW GOLF I GTI 110PS
    90- Opel Kadett GSI 2.0 130PS
    95- Golf III VR6 2.8 mit VSR+DigiTec 194PS
    99- Audi A4 Avant 2.8 V6 Wetterauer 210PS
    04- Mercedes CLC 230 Kompressor Brabus 240PS
    09- Audi TTS ABT Power 310PS
    15- Audi RS Q3 FL ABT Power 410PS

  • moin moin.


    meiner, 2.0tfsi baujahr 02/2008 hat das bei ca. 10000km auch gemacht, ganz extrem sogar. die mechatronic wurde getauscht, problem behoben. jetzt hat er 22000km runter und dasselbe problem ist wieder da. meiner meinung nach verbunden mit leistungsverlust. es nervt einfach !!!


    jemand ne lösung parat???


    carsten

  • "Hab das Ganze auch schon hinter mir. Wichtig ist dass wenn die Mechatronic getauscht wird auch das neue Softwareupdate gemacht wird, sonst kann man sich das Ganze gleich sparen. Das mit der Software steht ja genau einen Beitrag weiter:
    Update Getriebesteuergerät?"

  • ....ich bin eeeetwas angepisst !!!
    Das "Ruckeln" habe ich schon bei der ersten Inspektion beanstandet mit der Antwort "dazu gibt es nichts Offizielles von Audi".
    Auch auf den Hinweis, dass ich in diesem Forum schon von Leidensgenossen gelsesen habe (gleiches BJ), die ein Software-Update bzw einen Mechatronikwechsel durchgeführt bekamen, keine Reaktion.
    Bei meiner nun durchgeführten 2. Inspektion (BJ 2008 und 22tkm....jaaa, ich fahre wenig, weil Sommerauto) habe ich erneut den Versuch gestartet, dies zu beanstanden...mit dem Ergebnis, dass vom Autohaus eine "Technische Anfrage" an Audi gestellt wurde.
    Ende vom Lied: Mechatronik muss gewechselt werden, Kundenanteil ca. 800 Euro !!!
    Gehts noch ???
    Sorry für den sinnlosen Beitrag, musste mir nur mal Luft machen :-/

  • Du solltest bei der Kundenbetreung reklamieren und den Fall schildern. Den Namen des Serviceleiters nicht vergessen. Vielleicht kommt Audi Dir entgegen.

    Walter Röhrl über seine erste Fahrt im Audi quattro:
    "Zuerst war ich sehr von der Traktion des quattro beeindruckt. Dann war ich schockiert wie schwer er sich um die Kurven fahren ließ. Ich hatte während der ersten 4 Wochen große Schwierigkeiten weil der Wagen über die vorderen Räder drückte. Ich hatte kein Gefühl für dieses Fahrverhalten. Nach und nach lernte ich den Wagen um die Kurven zu lenken. 2-3 Tage vor der Rally Monte-Carlo hatte ich dann verstanden wie quattro funktioniert."

  • Da du vom Einbringen des Hinweises auf den Mangel bei der ersten Inspektion nix schriftliches hast, bist du leider dem Wohlwollen des Audi Kundendienstes ausgeliefert. Wenn mir irgendwer erzählt, etwas von mir Beanstandetes ist normal bzw. da gibt's noch keine Lösung lass ich mir das gegenzeichnen damit mir im Falle des Falles eine rechtliche Handhabe zur Verfügung steht.