Audi TT 2,0 TFSI Motorkennbuchstabe BWA Hilfe Späne im Abgastrackt bei 100 TKM ?

  • Hallo zusammen,


    bin neu hier und habe einen TT 2,0 TFSI mit dem Motorkennbuchstaben BWA Kilometerstand 105000 erst.


    Den TT habe ich heute aus der Werkstatt abgeholt da er zum Fehlerauslesen dort war.


    Die Diagnose hat mich aber geschockt der Meister hat mir erklärt das Späne im Abgastrakckt sind die Sie mit der Endoskop Kamera gesehen hätten (Zündkerzen raus)


    Er meinte der Motor ist hin wo die Späne her kommen konnte er mich nicht sagen und sagte nur das er dafür den Motor auseinander bauen müßte.

    Das lohnt nicht da es besser wäre einen neuen einzubauen !


    Meine Frage an euch ist dieses Problem bekannt bei dem 2,0 TFSI BWA ? Währe der Motor noch zu retten ?


    Ich habe schon einiges an Motoren gemacht und mit der Aussage das er erst gerade erst 100 TKM gelaufen hat und schon defekt ist will ich einfach nicht hinnehmen ...


    Habt Ihr eine Idee oder kennt Ihr das Problem ? Durch die Suche habe ich nichts gefunden ....der Becherstössel ist übringens ok und getauscht !


    würde mich um hilfe und Tipps freuen.


  • Das möchte ich sehen wie der mit einer Endoskopkamera an den Auslassventilen vorbei in den Auslasstrakt schauen will.

    Das muss ein außergewöhnlicher Künstler sein,mit Röntgenblick oder sowas.


    Wenn die MIL gebrannt hat muss ja auch was im Speicher gestanden haben.

    Welcher Fehlercode war denn da abgelegt?

  • Das möchte ich sehen wie der mit einer Endoskopkamera an den Auslassventilen vorbei in den Auslasstrakt schauen will.

    Das muss ein außergewöhnlicher Künstler sein,mit Röntgenblick oder sowas.

    Vielleicht im früheren Beruf Gynäkologe 😜

    „Die letzte Stimme, die man hört, bevor die Welt explodiert, wird die Stimme eines Experten sein, der sagt: 'Das ist technisch unmöglich!'“