Kühlwasserverlust bei 49500km

  • Hallo,

    Ich musste in letzter Zeit 2x Wassr nachkippen,im Ausgleichsbehälter unter Min.

    Beim zweiten mal schon stutzig geworden und genauer geschaut.

    Unten in der Wanne (Fahrtrichtung links)Kühlwasser.

    Ab zum "Freundlichen" heute morgen ein Termin.

    Diagnose:kleiner Haarriss im Wasserpumpengehäuse!!!!!!!!!!!!!!!

    Das Teil kann nur Kpl. gewechselt werden mit Pumpe.1300Eur;(;(;(mit Einbau.

    Kulanzantrag abgelehnt!

    Ich habe hier mal die Suchoption bemüht konnte aber nichts finden,ob das öfter vorgekommen ist.

    Oder hat das schon einer gehabt?

    Gruß

    Kurt

  • Wurde der Antrag über deinen Händler gestellt? Wenn der Service immer bei Audi gemacht wurde würde ich es nochmals direkt über die Audi Kundenbetreuung versuchen.

    „Die letzte Stimme, die man hört, bevor die Welt explodiert, wird die Stimme eines Experten sein, der sagt: 'Das ist technisch unmöglich!'“

  • 1300 ist übertrieben, bei mir war vor kurzem das Thermostatgehäuse wo die Pumpe angebracht ist undicht. Dies wurde bei mir auf Garantie getauscht. Meine was von 800€ gelesen zu haben was über die Anschlussgarantie abgewickelt wurde. Die Pumpe ist die alte geblieben.

    Falls es bei dir die Pumpe ist die kann man locker selber tauschen, da kommt man relativ leicht dran und die kosten nur ca 150€ + Kühlwasser ;).

    Und noch was ich habe bis jetzt nur die Inspektion machen lassen, Öl tausche ich immer selber, genauso haldex Öl, und trotzdem alles auf Garantie. Laut meinem Freundlichen reicht die reine Inspektion für Kulanzanträge.

  • 2015.

    Das Ding komplett aus zu bauen ist dann doch etwas aufwendiger.

    Drosselklappe muss ab und ein paar Schläuche zur Seite schieben. Dann kann man das Gehäuse mit der Pumpe unter der Ansaugbrücke ausbauen mit Hilfe eines Spiegels. 2 bis 3 Stunden dauert das schon. Das mit der Pumpe machen die glaube ich sowieso nicht. Ein paar schnelle links und Rechtskurven nach dem Einbau und dann nochmals nachfüllen von ca 500ml Flüssigkeit sollte alle Luftblasen entfernen.

    Aber das Teil mit Dichtungen sollte bei Audi ca 500kosten im Teilezubehör 260€ selbst wenn die 5 Stunden berechnen wie kommen die auf 1300€???? Zudem gibt es eine TPI dazu und es ist ein bekanntes Problem, da wundert mich es schon das du keine Kulanz erhälst, wenn du alles bei Audi hast machen lassen.

  • Sorry hab es vorher falsch verstanden mit der Pumpe. Es gibt das Teil auch komplett, wenn dies über die Garantie abgerechnet werden soll wird natürlich nur das getauscht was defekt ist. Bei mir ist die alte Pumpe dringeblieben auch der Zahnriemen wurde nicht erneuert. Hätte ich es selbst gemacht hätte ich alles getauscht.

    Hätte vorher verstanden das zum entlüften diese spezielle Pumpe benötigen wird :)

  • Unglaublich. Was für eine Frechheit nach 5 Jahren. Und nur weil vermutlich irgend ein Sparfuchs von Controller ausgerechnet hat, das ein Wapu Gehäuse aus Plastik 1,- billiger in der Herstellung ist.


    Das wird bestimmt noch lustig mit den neuen EA888 mit Ölwannen aus Plastik.

  • Ich habe jetzt zwar keine Garantie mehr, aber mein Freundlicher meinte wenn ich wenigstens die Inspektion machen würde, wären solche Schäden in zukunft abgedeckt, wenn das aber so abgeschmettert wird, überlege ich mir das mit der nächsten Inspektion....

    Hast Du das Gehäuse jetzt wechseln lassen? Was hat es gekostet?

    Ich hab jetzt auch Kühlmittelverlust und es steht auf der Unterbodenkapsel zwischen Motor und Kühler.

    Genau da wo der Kühlmittelregler sitzt.

    Mir ahnt auch schon böses... Mal schauen was der Audi Händler sagt, hab noch Anschlussgarantie.

  • Gehäuse wurde getauscht (schon vor ca 3000km), habe nichts bezahlt hatte da ja noch Anschlußgarantie, Wagen ist zwar gechippt aber das hat ja nichts mit diesem Bauteil zu tun.

    Dannach war ich immer noch skeptisch ob alles dicht ist, weile es bestimmt 2000km lang immer ernoch nach Kühlwasser gerochen hat. Musste noch bestimmt einen halben Liter imnnerhalb von 500km nachfüllen seitdem ist ruhe.