Vibration beim Bremsen aus hoher Geschwindigkeit

  • Hallo zusammen,


    Bei meinem TT wurden vorne die Bremsscheiben (Zimmermann) und Beläge(Brembo) getauscht.

    Bisher hatte ich auf der Landstraße kein Problem, gestern auf der Autobahn musste ich leider merken, wie das ganze Auto extrem vibriert und wackelt, wenn ich aus hoher Geschwindigkeit (ab 180ikmh) abbremsen muss. Bei unter 120kmh fühl ishc aber alles perfekt an, egal wie stark man bremst.

    Was kann da die Ursache sein? Felgen sind gewuchtet und Radlager sind auch neu

  • Bremsen (Scheiben und Beläge) sollten eingefahren (gebremst) werden... wenn du eine Anleitung haben möchtest wie man das angeht, PN bitte, gibt ein ungelistetes Video dazu.

    RS3 Sportback - S tronic - Catalunyarot - MJ2018 - 400PS


    Liefertermin 01/08/2018 :love:

    5-Arm-Rotor Titan mit 255 vorne, 280km/h, Assistenz- & Komfortpaket, Audi Connect Navi mit MMI plus, Magnetic Ride, Virtual Cockpit, B&O, DAB, Reifendruck-Kontrollsystem, RS-Sportabgas, Rückfahrkamera, Privacy-Verglasung

  • Zu Zimmermann gibt es das ganze Internet voll, Kaffeeracer Bremsscheiben 😜

    ========================================================================================

    Audi TTS 8J Roadster HGR Stage 2, EBC Black Dash + Greenstuff, RS Bremsbelüftung, Stahlflex

    ========================================================================================

  • Hat Zimmermann wirklich solche Probleme? Dachte bisher, dass die eigentlich nicht so schlecht wären...

    Brauche ja keine Rennsportscheiben, aber wenn das Mopped nicht in Reichweite ist oder ich keine Lust auf den Saunaanzug hab, dann muss der TT herhalten :D


    Bin bisher so um die 1000km gefahren, jedoch viel Langstrecke auf der Autobahn und das eher gemütlich, also ohne ständiges Bremsen

  • Bin mir nicht mehr so sicher, ob es nur an einfachem Einfahren der Beläge liegt...

    Hier mal ein paar Bilder wie es jetzt aussieht:

    Rechts

    Links


    Verwendeter Belag



    Der blaue Streifen macht mir ein wenig Angst... Bin nun doch wieder 400km auf der AB gefahren und musste dabei auch teilweise stärker bremsen. Bei einer starken Bremsung über 180 werden die Vibrationen extrem heftig. In dem Zustand fahr ich nicht mehr über 200kmh fahren, das ist mir zu gefährlich. Einbremsen hat irgendwie nicht so ganz funktioniert und ich bin mir nicht so sicher, ob das das einzige Problem ist. Eigentlich waren die Sättel freigängig und auch die Führungen haben gepasst...

    Irgendwelche Ideen?

  • Bremsen (Scheiben und Beläge) sollten eingefahren (gebremst) werden... wenn du eine Anleitung haben möchtest wie man das angeht, PN bitte, gibt ein ungelistetes Video dazu.

    Wenn die Scheiben schon verzogen sind, hilft das einfahren auch nicht mehr..

    Er hat doch oben geschrieben, dass es bei 180km/h vibriert das bedeutet für mich die Scheiben sind bereit verzogen!

  • Da bin ich mir eben nicht so sicher...


    Auf den Fotos (in echt sieht man auch nicht viel mehr) sieht es für mich so aus, dass der Hotspot in dem Bereich ist, in dem die beiden Flächen des Bremsbelags ineinander übergehen. Ist es normal, wie der Bremsbelag aussieht? Da der Bremsbelag neu war, würde ich auch nicht davon ausgehen, dass er von Anfang an ein Problem wäre. Mir fehlt aber vor Allem die Erfahrung um so etwas richtig einzuschätzen.

    Der Bremssattel und Kolben scheint auch in Ordnung und die Führungen für die Sättel sind sauber und geschmiert...


    Es kann ja wohl kaum sein, dass ich den Belag erst über tausende Kilometer erst so einbremsen muss, dass er am Ende so schräg abgenutzt ist, wie es der alter Belag war?

  • Nun denn... Wenn sich die Möglichkeit ergibt, dann sollte man diese auch nutzen :D


    Habe eine Bremsanlage vorne vom TT RS 8J mehr oder weniger geschenkt bekommen, für die es auch entsprechende Adapter an den TT 8N mit meinen jetzigen Scheiben gibt. Daher wird diese dann statt der originalen Anlage verbaut und sollte gute Dienste leisten.

    Nur bei dem Bremsbelägen bin ich mir nicht sicher... Beim TT RS gibt es ja schon genug Diskussionen, aber kann ich die auf diesem Umbau anwenden? Bremsbeläge sollten schon eher sportlich sein, jedoch keine Rennbeläge und für den Alltag sollte es auch gut funktionieren.

    Irgenwelche Empfehlungen in die Richtung bei glatter Scheibe ohne Löcher oder Schlitze?

  • Die leistet keine guten Dienste.

    Vor dir sind schon viele auf die Idee gekommen.

    Zitat:

    Durch die Rückrufaktionen von Audi bzgl. der RS3/TT-RS Bremse gibt es am Gebrauchtteilemarkt jede Menge „alte“ Bremsanlagen – teilweise zu Spottpreisen um die 500 Euro. Nun könnte der geneigte Golf 5/6/7 Gti Fahrer der Meinung sein, sein Gefährt mit dieser recht groß dimensionierten und günstigen Bremse leistungstechnisch aufwerten zu können. Doch das ist leider ein Trugschluss! Selbst bei den deutlich leistungsschwächeren Gtis funktioniert diese Bremse trauriger Weise nicht zufriedenstellend! Wir raten also jedem davon ab sich solch einen Umbau anzutun. Lieber etwas mehr Geld in die Hand nehmen und eine ordentliche Bremsanlage verbauen als bei eBay auf ein vermeintliches Schnäppchen hereinzufallen.

    Zitatende


    Hier ist das Problem treffend beschrieben.


  • Hört sich aber vor allem nach den falsch ausgelegten Bremsscheiben an...?

    Da nehm ich ja die originalen 334er Scheiben vom 3.2l, die ich ja auch jetzt noch verbaut habe. Da gibt es dann ja auch genug auf dem Zubehörmarkt und nur so kann ich im Winter noch mmit 17" fahren.

    Wenn die Bremse nicht taugt kann ich sie auch noch ohne wirklichen Verlust verkaufen, da ich praktisch nichts dafür gezahlt habe, außer für die Adapter

  • Soooo...


    Nachdem es jetzt ein wenig schwieriger war mit den Bremsschläuchen, ist die Bremse seit Samstag endlich verbaut. WELTENUNTERSCHIED

    Keine Vibration mehr, ankert sehr gut, Bremspunkt passt und fühlt sich sehr gut an. War also eine gute Entscheidung!

    Jetzt muss ich damit nur noch zum TÜV

  • habe auch probleme, ich muss dazu sagen richtig einbremsen konnte ich die neuen ATE standard scheiben und Beläge nicht, wo auch ? Auf der Autobahn ? .... beim harten abbremsen von 230+ auf 100 vor einigen wochen erstmals aufgetreten. starkes rubbeln und bremskraftverlust .... nach paar minuten abkühlungsfahrt dann wieder normal... bei 150 abbremsen geht ganz normal.... da die bremsbeläge in den satteln sowieso klappern (extrem nervig) wollte ich diese ersetzen... habe deswegen irgendwie in verdacht, dass dsa irgendwelche fälschungen sein könnten, damals bei rexbo bestellt vor der pleite ???.


    Frage sind beim rubbeln nur die bremsbeläge schuld oder können auch die scheiben fritte sein ?