Iphone 6 via Hot Spot mit MMI verbinden funktioniert nicht

  • Hi Zusammen,


    bekomme es irgendwie nicht hin mein MMI im Audi TT mit meinem Iphone 6 "persönlichen HotSpot" zu verbinden. In der WLAN suche des Audi MMI wird mein Handy HotSpot nicht einmal angezeigt.

    Hat jemand eine idee woran das liegen könnte?


    :/

    Mit freundlichen Grüßen

    Alex


    Fahrzeughistorie:
    Audi A3 8L 1.6 101 PS (verkauft)
    Audi S3 8L 1.8T 225 PS (verkauft)
    Audi TTS 8J 2.0 TFSI 272 PS (verkauft)
    Audi TTRS Plus 8J 2.5 TFSI 360 PS (verkauft)

    aktuell Audi TTRS 2.5 TFSI 400 PS

  • Warum willst du das MMI mit dem persönlichen Hotspot verbinden?

    Ich kenne nur die Verbindung über den normale WLAN Menüpunkt am Handy. Dort wird das MMI angezeigt und man kann eine Verbindung herstellen.

  • Warum willst du das MMI mit dem persönlichen Hotspot verbinden?

    Ich kenne nur die Verbindung über den normale WLAN Menüpunkt am Handy. Dort wird das MMI angezeigt und man kann eine Verbindung herstellen.

    ich will mir keine zweige SIM zulegen um Audi connect nutzen zu können ( Live Verkehrsdaten )

    Mit freundlichen Grüßen

    Alex


    Fahrzeughistorie:
    Audi A3 8L 1.6 101 PS (verkauft)
    Audi S3 8L 1.8T 225 PS (verkauft)
    Audi TTS 8J 2.0 TFSI 272 PS (verkauft)
    Audi TTRS Plus 8J 2.5 TFSI 360 PS (verkauft)

    aktuell Audi TTRS 2.5 TFSI 400 PS

  • iPhone 6 😳😳

    ist zu alt… MMI im neuen TT erst ab iPhone 8 😂😂😂😂

    ach komm quatsch oder?

    Mit freundlichen Grüßen

    Alex


    Fahrzeughistorie:
    Audi A3 8L 1.6 101 PS (verkauft)
    Audi S3 8L 1.8T 225 PS (verkauft)
    Audi TTS 8J 2.0 TFSI 272 PS (verkauft)
    Audi TTRS Plus 8J 2.5 TFSI 360 PS (verkauft)

    aktuell Audi TTRS 2.5 TFSI 400 PS

  • ach komm quatsch oder?

    Scherz.. konnte es mir nicht verkneifen.. 😂

    aber in der heutigen Zeit weiß man ja nie was die sich immer einfallen lassen..🤷‍♂️🤷‍♂️

    „Die letzte Stimme, die man hört, bevor die Welt explodiert, wird die Stimme eines Experten sein, der sagt: 'Das ist technisch unmöglich!'“

  • Schalte mal die Zündung ein und warte ein paar Sekunden bis du den WLAN Hotspot am iPhone aktivierst.. eventuell mehrmals versuchen..

    „Die letzte Stimme, die man hört, bevor die Welt explodiert, wird die Stimme eines Experten sein, der sagt: 'Das ist technisch unmöglich!'“

  • Das gleiche Problem hab ich beim FL auch.

    Bluetooth - Telefonie passt alles.

    Aber eben nicht die Verkehrsdaten. Hatte den Einweiser bei der Abholung schon geärgert , ging da auch erstmal auf den dritten Anlauf...


    Mittlerweile macht er keine Verbindung mehr. Am Iphone und im MMI findet er die Verbindung, fragt mich dann aber nach einem 8stelligen Passwort, bei dem ich bei besten Willen nicht wüsste, dass ich je eins vergeben habe.


    Vielleicht habt ihr nen Tipp, sonst lass ich beim ersten Öl Wechsel checken


    Habs iphone X mit aktuellem iOs....

  • Scheint wohl ein verbreitetes Problem mit MMI und iOS zu sein, zumindest was man so hört. Verbindet sich teilweise auch nicht mehr automatisch wenn man das Fahrzeug nach dem abstellen wieder startet.

    Ich hatte jetzt die Nase voll und hab mir eine Daten SIM geholt.

    Miho-TT hast du die Verbindungen im MMI und iPhone mal gelöscht und eine neue Verbindung versucht?

    „Die letzte Stimme, die man hört, bevor die Welt explodiert, wird die Stimme eines Experten sein, der sagt: 'Das ist technisch unmöglich!'“

  • Hast du im Audi auf wlan und Client gestellt ?

    Einen 8 stelligen Code findest du in der my Audi App Versuch diese mal zu Installieren . ;-)


    Bei mir findet er die Verbindung und es funktioniert so auch die Google Maps Karte , aber die Audi Connect Dienste sind weiter ohne Funktion . Audi meinte dazu das dies nur mit der Zusatz sim funktionieren würde.

    Hauptnutzer usw ist alles angemeldet .....

    Gruß Sascha


    Ah ja Handy ist ein i phone xs Max und der tts ist von august/2015

  • Scheint wohl ein verbreitetes Problem mit MMI und iOS zu sein, zumindest was man so hört. Verbindet sich teilweise auch nicht mehr automatisch wenn man das Fahrzeug nach dem abstellen wieder startet.

    Ich hatte jetzt die Nase voll und hab mir eine Daten SIM geholt.

    Miho-TT hast du die Verbindungen im MMI und iPhone mal gelöscht und eine neue Verbindung versucht?

    Das Problem dabei, prepaid Daten Sims sind doch immer nur 30 Tage gültig. Oder wie hast du das gelöst?

    Mit freundlichen Grüßen

    Alex


    Fahrzeughistorie:
    Audi A3 8L 1.6 101 PS (verkauft)
    Audi S3 8L 1.8T 225 PS (verkauft)
    Audi TTS 8J 2.0 TFSI 272 PS (verkauft)
    Audi TTRS Plus 8J 2.5 TFSI 360 PS (verkauft)

    aktuell Audi TTRS 2.5 TFSI 400 PS

  • Wie mache ich mich / mein iPhone zum Hauptnutzer?

    Mit freundlichen Grüßen

    Alex


    Fahrzeughistorie:
    Audi A3 8L 1.6 101 PS (verkauft)
    Audi S3 8L 1.8T 225 PS (verkauft)
    Audi TTS 8J 2.0 TFSI 272 PS (verkauft)
    Audi TTRS Plus 8J 2.5 TFSI 360 PS (verkauft)

    aktuell Audi TTRS 2.5 TFSI 400 PS

  • Das Problem dabei, prepaid Daten Sims sind doch immer nur 30 Tage gültig. Oder wie hast du das gelöst?

    Hab mir über die Telekom eine CombiCard Car geholt 10GB 9,95€ monatlich, gibt es auch bei anderen Anbietern

    „Die letzte Stimme, die man hört, bevor die Welt explodiert, wird die Stimme eines Experten sein, der sagt: 'Das ist technisch unmöglich!'“

  • Bei der Telekom gibt es je nach Vertrag auch eine multisim für 5€ monatlich, die nutzt dann das Datenvolumen vom Hauptvertrag.

    Das ist mir bekannt :)

    Mit freundlichen Grüßen

    Alex


    Fahrzeughistorie:
    Audi A3 8L 1.6 101 PS (verkauft)
    Audi S3 8L 1.8T 225 PS (verkauft)
    Audi TTS 8J 2.0 TFSI 272 PS (verkauft)
    Audi TTRS Plus 8J 2.5 TFSI 360 PS (verkauft)

    aktuell Audi TTRS 2.5 TFSI 400 PS

  • Ich habe immer noch das iPhone SE wegen der Größe und eine MuliSIM im Auto. Damit funktioniert alles. Ich wollte eigentlich auf das XS oder XR wechseln. Wenn es damit solche Probleme gibt, überlege ich mir das noch mal.


    4,95€ für eine MultiSIM machen den Kohl aber nun auch nicht mehr fett. :):thumbup:

  • Lösung:


    T Mobile Family Card Basic für 2,95 EUR/ Monat mit 500 MB Datenvolumen für MagentaEINS Kunden.

    Mit freundlichen Grüßen

    Alex


    Fahrzeughistorie:
    Audi A3 8L 1.6 101 PS (verkauft)
    Audi S3 8L 1.8T 225 PS (verkauft)
    Audi TTS 8J 2.0 TFSI 272 PS (verkauft)
    Audi TTRS Plus 8J 2.5 TFSI 360 PS (verkauft)

    aktuell Audi TTRS 2.5 TFSI 400 PS