Neuer TTS und zwei Fragen

  • Hallo zusammen,


    ich habe am Wochenende meinen neuen TTS in Ingolstadt abgeholt :thumbsup: Bilder folgen!!!


    So weit, so gut. Nun brauche ich mal Eure Hilfe, da ich über die Suchfunktion nicht wirklich was passendes gefunden habe.


    Frage 1: Ich habe das NaviPlus und würde gern eine Festplatte anschliessen. Adapterkabel auf USB habe ich. Sticks funktionieren einwandfrei, nur meine 500GB 2,5 Festplatte (formatiert in FAT32) will er einfach nicht erkennen.
    Kann mir jemand vielleicht mit Angabe des Festplattenmodells welches bei ihm funktioniert einen Tip geben?


    Frage 2: Der Wagen vibriert bei Tempo 130-150. Am Anfang war es sehr stark, jetzt ist es schon deutlich weniger geworden, aber noch immer vorhanden. Gibt es hierfür eine Lösung? Scheint ja bei mehreren TT`s der Fall zu sein. Felgen Sind Doppelsegmenspeichen-Felgen 19 Zoll von Audi.


    Ich würde mich freuen, wenn jemand helfen kann. :)

  • Herzlich Willkommen!!!


    Ich kann dir nur folgendes sagen:


    1: Geht bei mir auch nicht, allerdings hast du das ganz neue Modell. Bei mir musste ich 6 Ordner erstellen, weil es eigentlich nur ein CD-Wechseler simuliert, evtl. habe sie es bei deinem Modell schon verbessert. Glaub ich, aber ehrlich gesagt weniger.
    2: Scheint leider normal zu sein, egal mit welchem Reifen. Kannst, aber ja mal zu deiner Werkstatt geht und nochmal nachfragen. Meine hatte da nichts gefunden.

  • 500GB??? Soweit ich weiß werden nur bis 60 oder 80 GB unterstützt! Meine Festplatte läuft einwandfrei in FAT32.


    Mit den Vibrationen kann mehrere Ursachen haben, schlechte Reifen, verzogene Bremsscheiben,...etc. Ich würde das einfach dem Händler geben und er soll danach schauen und dir einen Ersatzwagen geben, fertig.




    Gruß Denis

    Volvo V60 T8 Heico Sportiv :love:

    Cupra Leon ST

    Suzuki GSXR 1000 mit ein paar Modifikationen und Veränderungen


    Historie:

    TTRS individual und exclusiv mit S-Tronic powered by HPerformance Stage 3+ :love:
    Audi S3 8P Öttinger Komplettumbau


    *** VCDS Programmierungen im Raum Stuttgart/Göppingen (PLZ: 73061) möglich ***

  • Achso das wusste ich nicht! Ich hatte eine alte hier rumliegen und die funkt... hast du deine mp3 mit einem Ordner und Wiedergabeliste drauf gemacht? m3u Datei? Vielleicht liegt es auch daran.

    Volvo V60 T8 Heico Sportiv :love:

    Cupra Leon ST

    Suzuki GSXR 1000 mit ein paar Modifikationen und Veränderungen


    Historie:

    TTRS individual und exclusiv mit S-Tronic powered by HPerformance Stage 3+ :love:
    Audi S3 8P Öttinger Komplettumbau


    *** VCDS Programmierungen im Raum Stuttgart/Göppingen (PLZ: 73061) möglich ***

  • ???
    Kannst Du mir das mit dem einen Ordner und Wiedergabeliste genauer erklären?
    Ich habe alle meine Ordner in denen MP3`s sind auf die in Fat32 formatierte Festplatte gezogen und fertig. Genauso habe ich es auch auf einem USB Stick gemacht und der funktioniert!?

  • Schau mal wie viel Strom deine externe Festplatte benötigt.. wenn ich mich nicht irre kann der USB Anschluss vom AMI nur 500mA , jedoch benötigen die meisten neuen mehr.

    „Die letzte Stimme, die man hört, bevor die Welt explodiert, wird die Stimme eines Experten sein, der sagt: 'Das ist technisch unmöglich!'“

  • Stimmt, daß mit dem Strom kann auch sein...


    Ich lege immer einen Ordner an, egal ob Festplatte oder SD-Karte und erstelle dann in jedem Album eine m3u. Datei mit dem Windows Media Player damit das RNS-E die Titel und das alles richtig erkennt. Ich weiß nicht, ob man es heute nicht mehr benötigt, aber 2007-2010 war es noch so und ich habe es mir angewöhnt.

    Volvo V60 T8 Heico Sportiv :love:

    Cupra Leon ST

    Suzuki GSXR 1000 mit ein paar Modifikationen und Veränderungen


    Historie:

    TTRS individual und exclusiv mit S-Tronic powered by HPerformance Stage 3+ :love:
    Audi S3 8P Öttinger Komplettumbau


    *** VCDS Programmierungen im Raum Stuttgart/Göppingen (PLZ: 73061) möglich ***

  • Würde deine Reifen nochmal wuchten lassen, aber am Besten über die Radschrauben/bolzen als Referenz - gibt auch so Wuchtmaschinen bei denen das geht. Denke aber die meisten Maschinen wuchten über die Mittel/Zentrierbohrung in der Felge. Dann kämen noch Spurverbreiterungsplatten in Frage, die nicht ok sind - glaub ich aber nicht. Oder eben das Auto stand schon ein Weile - glaub ich aber auch nicht. ;)


    hier mal schnell erklärt:



    Auswuchten

    Zur ordnungsgemäßen Montage von Reifen gehört auch das Auswuchten. Eine Unwucht am Reifen von 10 g wirkt durch die Fliehkraft im Fahrbetrieb bei 100 km/h immerhin wie 2,5 kg. Erstes Anzeichen für eine Unwucht ist zumeist ein Flattern des Lenkrades bei höheren Geschwindigkeiten.
    Man unterscheidet zwei Arten des Auswuchtens:
    Stationäres Wuchten: Beim stationären Wuchten werden die Räder auf eine Auswuchtmaschine gespannt und in Rotation versetzt. Auf diese Art können ungleiche Masseverteilungen von Reifen und Felge festgestellt werden. Man spricht von einer statischen Unwucht, wenn das Rad eine schwere Seite hat. Zwei schwere Seiten, die sich an der Innen- und an der Außenseite des Rades befinden, werden als dynamische Unwucht bezeichnet. Diese Unwuchten werden individuell durch Gewichte ausgeglichen, die am Rad befestigt werden.
    Elektronisches Feinwuchten am Fahrzeug: Auch wenn bereits stationär ausgewuchtet wurde, kann ein laufruhiges Rad nach der Montage auf das Fahrzeug erneut eine Unwucht aufweisen. Das liegt daran, dass das statische und dynamische Auswuchten nur am Rad stattfindet. Beim elektronischen Feinwuchten werden das Rad und die Radaufnahme als Einheit betrachtet. Fertigungstoleranzen der Fahrzeugnabe, Restunwuchten der Nabe und Unwuchten in der Bremstrommel bzw. Bremsscheibe werden dabei in den Auswuchtvorgang mit einbezogen.


    http://www.euromaster.de/priva…-euromaster-raederservice

  • Lieben Dank für die Antworten.


    Die Vibrationen waren heute morgen schon merklich weniger, aber noch immer vorhanden. Mal sehen. Morgen habe ich einen Termin beim Händler.


    Bleibt das Thema Festplatte. Hab heute morgen mal eine andere Festplatte rangehangen und auch diese lief an aber das ami sagt, sie wird nicht unterstützt!? Formatiert mit FAT32! Was kann das nur sein?


    Im übrigen knistert und klappert es beim überfahren von Unebenheiten rund um mich herum. Das scheint aber wohl auch Stand der Technik zu sein, wie ich das hier so lese. Werd auch da den Händler bitten für Abhilfe zu sorgen. Mal sehen, ob es ihm gelingt. Habt Ihr Tips, die ich dem Händler geben kann, wo Klapperquellen abzustellen sind?

  • Also normal ist das Vibrieren sicher nicht. Ich hatte ganz am Anfang die original Audi 19" mit Pilot Sport PS2 drauf, kurzzeitig zum testen mal original Audi 18" mit Dunlop M3 Winterreifen drauf und seit langem nun 19" OZ mit Pilot Sport Cup+ und die sogar mit 5mm Platten vorne und 8mm Platten hinten drauf, egal was davon drauf war, vibrierte nix.


    Ich vermute hier auch nicht ausreichend genaue Auswuchtung der Reifen.

    Motorrad vs Auto: Halb so viele Räder, doppelt soviel Spaß!... Panigale V4 SP:thumbup:8o

    Daily: A6 55 TFSI e Quattro

  • Naja, wie gesagt, ist das vibrieren schon etwas weniger geworden.
    Der :) wird den Wagen morgen den ganzen Tag zur Verfügung haben. Da kann er auch die ein oder andere Klapperei verbessern oder nach Möglichkeit ganz abstellen.
    Ansonsten ist es echt ein tolles Auto :love:

  • zu 2.:


    Entweder hat das Auto dort eine Weile gestanden und die Reifen haben einen Standplatten
    oder aber es ist ein sonstiger Höhenschlag oder schlicht eine Unwucht vorhanden.


    Bei einem Neuwagen sehe ich keinen Grund so etwas zu akzeptieren. Gut ist es nicht und
    schön auch nicht.

  • Das mit den Vibrationen ist ein leidiges Thema. Hab 18" original Audi Felgen und wurden schon des Öfteren neu gewuchtet und auch ab- und wieder neu aufgezogen. Ein halbes Jahr war dann Ruhe, dann nach Tausch der vorderen Bremsscheiben gings wieder los, und seitdem hab ichs wieder! Aber nur bei den Sommerrädern, die Winterschuhe laufen absolut ruhig.


    Hab zwar Distanzen drinne, aber habs auch schon ohne probiert, macht keinen Unterschied!!
    Irgendwo im Netz hab ich gelesen, dass es irgendwie an den Radschrauben liegen soll. Die sollten möglichst NICHT mit dem Schrauber angezogen werden, sondern per Hand.


    Grüße, Max

  • So liebe Forumsgemeinde,


    mein neuer TTS war nun zwei Tage beim :) ! Er wurde ruhiggestellt. Zwei, drei Knarzquellen wurden eliminiert.


    Zu den Vibrationen bei 140 km/h!!!!! Hierzu gibt es eine TPI (Technische Produktinformation) von Audi! Diese besagt, dass die Reifen warm gefahren werden müssen und dann sofort gewuchtet werden müssen. So wurde es bei meinem Auto gemacht und siehe da........ auf der Rückfahrt und auch heute auf dem Weg zur Arbeit nicht das kleinste zittern im Lenkrad! Nun hoffe ich, dass es so bleibt :P