Beiträge von logitexx

    Hallo Freunde, nach einiger Zeit melde ich mich mal wieder zu Wort.


    Ich habe ein Problem mit meinem Wagen (2.0 quattro und DSG):
    1. Beim Anfahren tritt gelegentlich ein Klappern / Anschlagen auf. Klingt, als schlügen zwei massive Metalle aneinander. Dauer unter einer Sekunde, aber „ganz oft“. Also eine Art Vibrieren. „Brrrrrt“.
    Bergauf tritt es eher auf als bergab.
    Lasse ich ihn nur über das Segeln bzw. mit ganz wenig Gas losfahren, ist das Geräusch schwächer oder ich vermeide es somit sogar.
    Unbestätigt: Ich habe das Gefühl, wenn ich dabei z.B. nach links abbiege, ist die Wahrscheinlichkeit, dass das Geräusch auftritt, höher!
    Außerdem ist es reproduzierbar, indem ich in hohem Gang bei niedriger Drehzahl (sagen wir zwischen 1200 und 1600) Last gebe. Manchmal, tendentiell eher wenn der Wagen recht warm ist, ich also eine Weile fuhr (nicht gerast!), kommt dieses Klappern auch im Stand im Leerlauf bzw in D (da ist ja ganz minimal Kraftschluss in der Kupplung).


    2. Nachdem ich voll beschleunigte, bzw. einige Sekunden mal etwas schneller fuhr (160+), bermerkte ich ein schleifendes Geräusch. Es kommt eher von hinten. Es klingt wie wenn Metall an Metall schabt. Nicht permanent, eher rythmisch, so, als sei irgendwo eine Unwucht, und es schleift nur ein Mal pro „Umdrehung“. „Tschak Tschak tschak“ Zum Beispiel wie wenn im Rad eines Fahrrads eine 8 ist, und die Felge dann an die Bremsbeläge schleift. Es ist drehzahlunabhängig, heißt, es bleibt konstant wenn ich in N schalte und wird langsamer, wenn ich die Geschwindigkeit reduziere.
    Nach einigen Sekunden wird es wieder weniger (ich fahre dann wieder langsamer).
    Das ist nun 3-4 Mal aufgetreten und vorgestern trat es sogar das erste Mal auf, ohne dass ich schnell fuhr. Neu war allerdings, dass ich auf glattem Untergrund fuhr (Eis).
    Gestern trat es das zweite Mal auf. Auch hier fuhr ich wieder auf glattem Untergrund (etwas höherer Schnee, bzw. Schneematsch auf der Überholspur. Kontakt des Schnees zum Unterboden ist nicht auszuschließen.) Es ging dann nach einigen Sekunden wieder weg, wurde sanft leiser und war dann wieder lautlos. Zuletzt ist es heute Morgen auf dem Weg zur Arbeit passiert. (innerorts, 30-45 km/h. Glatt war es eher nicht.).



    Vielleicht hat ja jemand schon eine Vermutung, woran es liegen könnte.


    Meine Vermutung:Ich habe eine 3“ Auspuffanlage ab Turbo, die eigentlich unter einen TTS gehört. Wieso ich das gemacht habe? Weil es genau für mein Modell mit quattro (mit Klappe) einfach nichts gab. Sie passt soweit, allerdings finde ich, dass es teilweise recht „knapp“ ist. Ich habe daher vermutet, dass die Anlage, wenn sie sich durch Hitze ausdehnt, an der Hardyscheibe (hinten an der Kardanwelle - glaube das Ding heißt so) minimal schleifen kann. Das hätte Problem 2 erklärt.
    Allerdings finde ich einfach nirgends Schleifspuren…
    Dennoch kann die AGA irgendwo klappern, was Problem 1 auslöst. Werde vermutlich kommendes Wochenende noch mal auf die Bühne können und dann werde ich noch mal alles genau unter die Lupe nehmen.


    Meine Gedanken gehen solange in Richtung defekte Haldex, Differential, ZMS, Radlager oder ähnliches…Falls jemand einen Rat hat oder einen Tipp zur schnellen Überprüfung, immer her damit. Danke schon mal vorab!


    Marc

    1. Admin / Alex / 1 / Audi TTRS Plus
    2. MetalMan1000 / Kevin / 1 / Audi TTS
    3. Freerider / Jürgen / 1-2 / Audi TTS
    4. Gabi / Gabi / 1 / Audi TTRS Roadster
    5. Pushead / Rainer / 1 / Audi TTRS +
    6. Waldi / QuaTTroRS / 1 / Audi TT RS
    7. AB-TT1001 / Andreas / 1 / Audi TT
    8. Skipy / Peter / 2 / ???
    9. xmaximilianx / Max / 2 / Audi TT 3,2
    10. Ibonibo / Der Lackbert / 1-2 / RS oder S3
    11. Snickers / Marcel / 1 / TT 2.0
    12. Logitexx / Marc + 1 / 2 / TT 2.0

    Das liegt sicherlich daran, dass hier die wenigsten irgendwelche schlechten Erfahrungen mit "nur Software" gemacht haben - außer bei ABT.
    Grundsätzliche Predigt:
    Fahr warm, fahr kalt,
    wechsle dein Öl oft,
    benutze deinen Verstand.


    Dann hält so ein Motor auch.
    Die Preise unterscheiden sich nur unwesentlich. Frag hier einfach bei 3-4 Tunern deiner Wahl an und entscheide dich. Erwähne da auch, dass du ohne Kat fahren wirst! (Wieso eigentlich unbedingt?)


    Zack, fertig.

    Sehr geil Alex, Glückwunsch!!! Sepangblau ist mit meine Lieblingsfarbe am RS :)


    Ich würd das Schwert und die Spiegel in Alu machen und die Rotoren in Silber :)



    GEIL GEIL

    Ich halte da auch nicht viel von. Das Folgende ist vielleicht jetzt etwas AfD-mäßig, aber meine Meinung: Jeder ist doch für seinen Lohn selbst verantwortlich. Klar wird man in einer Branche in der 5€ gängig sind, nicht unbedingt bpsw. 8.50€ heraushandeln können, aber wenn die Arbeit es wert ist, dann kann man auch entsprechend handeln. Das machen dann halt ungelernte Kräfte, die keine weiteren Qualifikationen haben. Sind die doch selbst Schuld. Meine Oma sagte schon damals immer "Pass gut in der Schule auf, sonst wirste Müllfahrer" (Wobei die, wie ich hörte, gar nicht so schlecht verdienen. Egal.)
    Es gibt einfach Berufe, die gemacht werden müssen und bei denen nicht viel rumspringt.
    Beispiel: Thekenkräfte / Kassiererinnen. Oder Friseurinnen. Wenn die mit Arbeitsvorbereitung und Kassieren eine Stunde mit euch im Gange sind und man noch die Lohnnebenkosten, Arbeitsausrüstung, Abschreibungen, laufende Kosten wie Strom und Wasser und Miete und was ich nicht alles vergesse, noch dazu zählt, dann muss der Haarschnitt auch entsprechend viel kosten. Oder das Bier in der Kneipe. Oder was auch immer.

    Ist der 1.8er auf Basis des EA113? Ich glaube schon. Hier ist ja bekannt, dass der Tassenstößel der Benzinpumpe zu hohem Verschleiß neigt und sich gern mal verabschiedet. Möglicherweise brauchst du eine neue HD-Pumpe.


    EDIT: Hat sich überschnitten. Das was Pitbullfighter sagt! :GBeitrag

    Naja, der Begrenzer schaltet ja nur die Zündung ab. Der Antriebsstrang hat ja aber genügend Geschwindigkeit, um den Motor über's Getriebe auf ausreichend Drehzahl OHNE Spritzufuhr zu drehen. Der Drehzahlbegrenzer ist ja keine mechanische Bremse.