Beiträge von CLOUDLR

    Hi zusammen,


    ich habe seit gestern das Problem, dass ich per Funkfernbedienung meinen TT (8J) nicht mehr öffnen kann. Verschließen und Kofferraum geht weiterhin per Fernbedienung. Wenn ich die Tür per Schlüssel öffne, geht nach einigen Sekunden der Alarm los. Weiss jemand, wodurch das kommen könnte? Signal scheint ja vorhanden zu sein, denn das Verschließen per Funk geht ja weiterhin.


    Meine Vermutung ist, dass es mit der Kälte zu tun hat. Denn der Wagen stand in der Nacht vorweg draussen und es gab etwas Frost. Es ist ein gebrauchter Wagen und damit wird es immer diese kleinen Probleme geben, dessen bin ich mir bewusst. Dass er jetzt so empfindlich auf den ersten Frost reagiert hat, ist aber schon etwas komisch.


    Besten Dank Euch allen!!

    Ich hoffe, ich bin in diesem Thread richtig mit meinen Fragen (wenn nicht, bitte seht es mir nach):


    Für meinen TT 8J (Bj 2007) Roadster möchte ich gerne neue Alus für nächsten Sommer haben und würde da gerne von aktuell 18 Zoll auf 19 Zoll hoch gehen. Ich habe nun die folgenden Alus (MSW 48 Matt Black) gefunden und würde die gerne so nehmen:


    Felgenmasse: VA 8.00x 19 ET 45 - HA 8.00x 19 ET 45 (laut Webseite "eintragungsfrei")

    Reifengröße: VA 235/35 R19 - HA 235/35 R19 (laut Webseite "eintragungsfrei")

    Lochkreis: 5x112



    https://www.felgenshop.de/msw-…detail-20195249-20195249/


    Meine Fragen dazu wären:


    a) bedeutet "eintragungsfrei", dass ich sie "einfach" drauf ziehen kann und gut ist oder ist noch was zu machen?

    b) passen die Felgen/Reifen erfahrungsgemäß auf den 8J?

    c) hat jemand mit MSW Felgen bereits Erfahrungen? Wenn ja, sind sie zu empfehlen?


    Besten Dank und viele Grüße,

    Lars

    Danke Dir! :)
    Welches Baujahr hast du denn? Weil wie schon geschrieben sollen die Angeblich nur bis Bj. 2010 passen ..


    Grüße

    Dennis

    Ich hab ein BJ2007 - laut der Beschreibung von diesen hier, sollten die ab BJ2006 passen:

    https://cr-lights.de/audi-tt-8…nker-8s-look-in-rot-25501


    Wäre wirklich extrem genial, wenn es passen würde - dann würde ich auch die Frontscheinwerfer und auch die Seitenspiegel-Blinker tauschen... Für knapp einen 1.000er wäre das ja echt nicht so teuer.

    Kleines Update: der Ersatz (-Verstärker) ist eingebaut und nach dem ersten Test zu urteilen, habe ich nun störungsfreien Sound im Auto. 😊


    Austausch war echt sehr einfach und inklusive Testen innerhalb von knapp 30 Minuten erledigt.

    Angenehmer Nebeneffekt: das zweite „Problem“ mit den quietschenden Bremsen wird mich mit funktionierender Soundanlage dann wohl auch weniger stören 😂 Aber ernsthaft: nach der Lösung dafür schaue ich weiter...


    Besten Dank für die hilfreichen Tipps von Euch!

    Servus auch aus M! Dann viel Spaß und Freude damit ... die beiden Kleinigkeiten kriegst Du gelöst ...

    Besten Dank Dir! Hab mir jetzt einen "neuen" Verstärker (in einem Komplett-Set mit Bose-Surroundsystem) gekauft und werde ihn mal einbauen und schauen. Wird schon werden... ;-) Den alten werde ich dann mal später zur Reparatur einschicken (dank Ravenous hab ich da ja einen Anbieter empfohlen bekommen). Dann hab ich noch einen funktionierenden Verstärker in der Hinterhand... :-)

    Cool, danke für den Link. Wenn ich den Verstärker ausbaue, dann muss ich auf nichts besonderes achten, oder? Weil das Radio (Sony XAV-AX1000) ja direkt mit Zündung angeht - das wird dann wahrscheinlich einfach ausbleiben, oder? sorry, bin da nicht so bewandert.

    Bose System?

    Ja, ist ein Bose System. Irgendwie ist’s komisch: es kommt immer wieder Rauschen, dann knackt es (elektrisch?!) und der Ton ist immer wieder weg - also nur auf der Beifahrerseite. Kommt aber immer wieder, bleibt dann auch für eine Zeit da und verschwindet wieder. Wenn ich den Schlüssel abziehe (Radio ist aus), rauscht es noch etwas in den Boxen auf der Beifahrerseite.

    Hallo Allerseits!


    Nach langem Überlegen (zwischenzeitlich waren auch ein 1er Cabrio oder ein A4 Cabrio im Blickpunkt) habe ich mir nun doch endlich mein Cabrio geholt und es ist ein 8J geworden (2.0 TFSI, schwarz, Baseballleder, etc.). Bisher bin ich mit dieser Entscheidung auch absolut zufrieden, von zwei Kleinigkeiten (quietschende Bremsen & rauschende, knallende Lautsprecher in der Beifahrertür) abgesehen. Ich hoffe, für die beiden kleinen Schönheitsfehler auch hier gegebenenfalls ein paar Tipps finden zu können ;-)


    Freue mich auf viele interessante Unterhaltungen!! Viele Grüße,

    Lars