Beiträge von DSZMUC

    Hi,


    also...


    1) kann der Luftdruck was machen bzw. einen Unterschied? Also wenn ich sagen wir hinten nur 1.9 habe statt 2.1, dann bilde ich mir sein, dass es stärker ist? Was fahrt ihr bei 255/20 exakt? Wann gemessen?


    2) Kann es sein wenn man die Felge erst am Fzg. und Wagenheber unten festzieht, dass die dann nicht "mittig sitzt" weil sie ja quasi nach oben gepresst wird, oder kann man das vernachlässigen?


    3) Ich würde es nochmal ohne HR Distanzen probieren, obwohl es bei den WR zu 100% nicht da war, habt ihr da schlechte Erfahrungen?


    Hahah seit SO rubbelt die Bremse abartig - mag jemand einen TT kaufen?? Grau, Akrapo, 8x 20"Y ???


    schönen Abend ;-)

    Nur mal eine Frage: Also mein Auto schreit jetzt 10x so laut wie vorher. Im Fzg. Schein wurde nix angepasst - macht das Sinn? Ich habe ein nettes Mini Heft wo ECE draufsteht - macht es das besser, wenn die Rennleitung kommt?


    Ich hatte mal bei JP gesehen, dass die beim Golf R bei der EgoX immer die Laustärke im Schein anpassen und nur dafür immer extra die Leistung anheben...

    Kenne ein paar F-Type R, da war es immer grob immer: Serie aber ultra laut, anhalten, messen, Anhänger, Stress ;-)))


    Was denkt ihr ???

    ***ZUR AKRAPOVIC**** Also die Anlage ist wirklich jeden einzelnen EUR wert. Es ist immer schwer das hier zu lesen und es zu bestellen deswegen. Aber die Veränderung ist so dermaßen krass, dass ist echt unfassbar. Und zumindest mit dem Klappenmodul ist man relativ nah an einem Rallye GT3, der ist für mich so die alltime Benchmark bei Sound. Also der Sprung ist viel größer als bei einem Golf R und da ist er schon gewaltig. Nochmal etwas genauer:


    - Tonart: Ttypisch Titan und klar anders

    - Offen: Maximal lauter und Dauergeräusch aber auch schon extrem laut je nach Drehzahl auf Autobahn

    - Zu: Komplett lautlos, viel besser als vorher, da hier wenig unterschied, jetzt egal wie schnell absolut lautlos im Innenraus. Extremer Mehrwert in Stadt oder Reisen.

    - Raufschalten: Knallen lauter aber irgendwie voller und weniger aggressiv als beim Golf R, hier unfassbar extrem + unmöglich beim TT gehts als sportlich + voll durch finde ich.

    - Runterschalten: Keine Veränderung, man merkt die Software regelt dagegen. Irgendwie sogar jetzt auch in S gar kein blubbern mehr, weil gefühlt immer "die ganze Luft rauskommt" und nix mehr blubbern muss

    - Performance: 2 Leute + Audi haben unabhängig gesagt, dass Ansprechen viel direkter ist und man dieses Gaspedal>Auto ruckt jetzt ganz anders und direkter spürt im 3/4 Gang.

    Sind sie das? Ja sind Pzero 12-2015 ist es dann wahrscheinlicher? Kann auch eine Wuchtmaschine nicht richtig gehen oder ist das ein schmarn?


    Macht es Sinn wenn er draufkuckt und sagt, da sprint der Reifen immer leicht oder kann man sowas nicxht sehen, also so wie bei nem Fahrrad z.b. mit bloßem Auge...

    Hi,


    habe eine Unwucht bei meinen Sommerreifen 20" Y-Speiche mit 255 Pirelli P-Zero. Reifen sind von 2015 wurde mir als wie neu und "perfekt" verkauft.

    War anfangs nicht gescheit gewuchtet, dann fast unfahrbar... Habe ich nun mahcne lassen aber jetzt sollte alles passen und man sieht aber das leichte springen am Gummi wenn die Wuchtmaschine dreht...

    Habe jetzt bei 120-140 so ein vibrieren im Lebkrad und das geht halt nicht bei so einem Auto und man hat es ja immer im Kopf ;-(


    1) Kriegt man das weg, die meinten evtl paar hundert KM dann geht weg???

    2) Kann man da sonst was machen oder Reifen schrott und den nächsten???


    Hatte davor die WR selbe größe und da war es halt bis 290 ohne ein Problem...


    Danke

    Dominik

    Hi - ich bin auch kurz davor zuzuschlagen! Ich kenne es nur vom Golf 7R, der war mit Akrapovis maximal lauter und das Knallen 5x lauter. Ist das beim TT auch so? Bekommt man mit der Akrapovic auch mehr Schubknallen (war beim Golf auch so) oder kein Unterschied?


    Auch wenn es vielleicht nicht die komplette Wahrheit ist, wäre Videos cool oder eine ganz persönliche und Subjektive Wertung! PS: Super geiler TT !!!!

    Also ich habe jetzt nochmal was gefunden:


    - die XTRA haben: 5Q0907275

    - die AUDI aufgeschrieben hat: 5Q0907275B


    Kann das ein Problem sein?


    Ich lasse jetzt gleich den Fehler auslesen bei einem Freund....

    NEIN Audi hat gesagt das Auslesen geht nur mit einem Termin und da sieht man auch nix - es geht nicht weil die Sensoren nicht passen - Ende ;-))))


    https://www.ebay.de/itm/401389918772 Wenn ich da unten in den Filtern TTRS auswähle steht "Passt nicht für TTRS - wird auch nicht in der Liste aufgeführt...


    Ich versuche jetzt mal jemand zu finden, der die evtl. anlernen kann. Wer jemand weiß in München +100km ich nehme jeden...!!!

    Ich hatte sie da leider schon bestellt. Bei deinem Link steht übrigend auch "passen nicht für TTRS". Gibt es denn bei den RS Modellen andere Sensoren (Druck UND Temp.) oder übermitteln alle Sensoren die beiden Werte?

    OK - also ich habe jetzt noch nichts gemacht - das ist ja jenseits von allem ;-)


    1) Ich würde jetzt nochmal gerne das mit dem Programmieren austesten - wie kann ich das denn angehen.

    2) Als kompletten Notfallplan habe ich jetzt mal K-Elektronik geschrieben, dann habe ich alles aus einer Hand!


    Aber es ist wirklich ein Witz diese Händler....!

    OK - also ich bin komplett Fassungslos, nachdem ich gerade bei AUDI war...


    Kosten gesamt um das Problem zu lösen: 700EUR !!!


    - 130 EUR Montage

    - 416 EUR Sensoren

    - 145 EUR Ventile


    Laut 2x Audi Händlern in München gibt es keine Alternative hierzu. Umbau aus den Sommerreifen zerstört die Sensoren laut Audi und geht nicht. (Da ich die eh verkaufen wollte!) Habe jetzt anch 3 Tagen schon gar keinen Bock mehr auf mein neues Auto ....


    Danke für eure Anteilnahme und kreative Vorschläge. Hat denn keiner dieser 120EUR Sensoren inkl. Ventile die sicher im TTRS MJ18 gehen?


    DANKE

    Hi,

    heute wurden meine WR mit 4RDKS montiert. Bilder folgen - sieht mega aus mit schwarzen 20" !!!


    Problem:

    - Es wurde zuerst nur Striche angezeigt, ich habe nix gedrückt etc. und dachte es geht bestimmt nach 20-30min von selber.

    - Nach ca. 30min dann auf einmal der gelbe TMPS fehler der nicht weggeht

    - Ich habe dann den Reigfendruck speichern gedrückt (obwohl nie was angezeigt wird) nach 3sek. sagt er "wurde gespeichert"

    - Fehler TPMS aber immer noch da

    - Seit dem "wurde gespeichert" wieder ca. 15min gefahren


    Sind Sensoren von ebay und da steht der TT8S srin: https://www.ebay.de/itm/4-RDKS…bfdd6c:g:OLkAAOSwBTldwWHk


    Vielen Dank für Tipps!!! Morgen kommen Bilder vom Auto - habe es gestern abgeholt ;-)

    Also ich habe jetzt das mal eingegeben:


    1) Der Durchmesser ändert sich nur minimal - das sollte passen oder?

    2) Der Load Index ist bei 245 dann 90 statt 92/93 wie sonst im COC also dann 600kg statt 630kg passt auch oder?


    Würde halt gerne bevor ich das kaufe halbwegs wissen ob ich strikt gegen eine Regel verstoße...


    DANKE!