Beiträge von TT660

    komischerweise funktionierte er heute morgen (bei -2 grad) wo das auto komplett zugefroren war, und heute abend bei ca 0 grad ging er auch! allerdings ging er heute mittags bei ca 10 grad wieder nicht raus!! schon komisch

    Hallo, ich besitze nun seit etwas über einem Monat einen TT 2.0TFSI (BJ 2006) mit elektrisch ausfahrbaren Heckspoiler. Dieser hat bis jetzt immer problemlos funktioniert, aber seit einer Woche fährt er nicht mehr aus, stattdessen leuchtet jedesmal die Warnleuchte begleitet von einem Piepton, wenn der Spoiler ausfahren sollte. Der Vorbesitzer hatte nie ein Problem mit dem Spoiler. Ist jemandem hier im Forum das Problem bekannt, bzw. hat einen Tip für mich um eine womöglich teure Reparatur zu umgehen????

    meine kurze und knappe liste: (wird noch länger, bin ja erst 21)


    - 2007-2010: VW Lupo 1.4 Oxford in Schwarz (60PS)
    - seit Ende 2010: Audi TT Coupe 2.0TFSI (200PS)

    danke schonmal für die vielen antworten!! leider ist bei mir in der kompletten mittelkonsole und auch bei der handyschale kein AUX-eingang zu entdecken. schade ;(

    Hallo allerseits! Bin jetzt seit einer Woche glücklicher Besitzer eines TT BJ 2006! Hab den Radio Concert drin und finde einfach die AUX-Buchse nicht. Hab schon sämtliche Foren durchsucht und festgestellt, dass sich diese mysteriöse Buchse anscheinend bei jedem woanders befindet. Ich hab sie bis dato noch nicht gefunden!! Irgendwo hab ich mal aufgeschnappt, dass die Buchse erst ab Mitte 2007 verbaut wurde, allerdings steht in der Anleitung des Concert Radios, dass man eine externe Quelle über AUX abspielen kann. Leider steht in der kompletten Anleitung nicht, wo sich die Buchse befindet!


    Kann mir irgendjemand helfen???? ;(

    Es gibt einen extra Kennzeichenhalter für diesen Grill:


    Kennzeichenhalter schwarz-glänzend 8J0 807 285 K T94 = 127,33 inkl. MWST

    danke schonmal für die Info :thumbsup:
    aber gibts da keine Möglichkeit einen üblichen Kunststoffrahmen zu montieren, zumindest vorübergehend?? Will mir sowieso demnächst diese "rahmenlosen" Clip-Halter besorgen, deshalb will ich natürlich jetz keinen Rahmen um 127 Euro kaufen 8) obwohl der sicher geil aussieht

    Hallo an alle, bin neu hier im Forum und hab am Freitag meinen TT 2.0TFSI (BJ 2006) bekommen. Der Vorbesitzer hat vor 2 Wochen "noch schnell" den Kühlergrill vom RS eingebaut, was mir persönlich auch besser gefällt. Jetzt muss ich das Auto am Dienstag auf mich ummelden und da bekomm ich logischerweise neue Kennzeichen. Die jetzigen Kennzeichen sind nur provisorisch mit Kabelbindern an den Waben befestigt! Und jetzt zu meiner Frage:
    Wie kann man das Kennzeichen vorne am Grill normal und richtig befestigen?? Klingt zwar etwas doof, aber ich seh da keine Löcher etc, wo man einen Kennzeichenrahmen befestigen könnte. Direkt hinterm Grill befindet sich doch dieses silbergraue Styropor, muss ich daran etwa den Kennzeichenhalter reinschrauben, denn ich seh da keine dafür vorgesehene Stelle!!!
    Bin schon ganz verzweifelt und möchte natürlich auch nix am Grill beschädigen. Bitte um schnelle Hilfe!


    Grüße aus Bayern!