tourenzähler dreht hoch aber auto beschleunigt nicht

  • Heyho leute, wollte heute mal die elastizitätszeiten mehr oder weniger genau versuchen zu messen miter stopuhrfunktion vom s3^^


    also gestern hab ich bereits im 5 gang von 80-120 mal gemessen, durchschnitt is 5.3 sec


    heute wollte ich das gleiche im 4 gang machen, also ich schön 80 kmh gefahren, dann beschleunigt, aufeinmal dreht der tourenzähler um 1000touren hoch, aber der wagen beschleunigt ned, und anschliessend geht der zeiger wieder runter und dann beschleunigt das auto wieder richtig... woran könnte das liegen???



    bei meinem alten s3 hatte ich das problem nachm chiptuning auch, da wars die kupplung die die leistung nedmehr übertragen konnte... aber kann doch ned sein dasses beim neuen s3 auch so is, meine der is komplett standart und beschleunigungen von 0-100 mit kupplung spicken, hab ich noch keine gemacht...


    hoffe könnt mir evtl helfen =)9


    gruss
    marcel

  • Wenn ich das so lese tippe ich auch auf die Kupplung, kannst fast nichts anderes sein!

    TTRS individual und exclusiv mit S-Tronic powered by HPerformance Stage 3+ :love:  STEHT ZUM VERKAUF!
    Mercedes C-Coupe 250
    2x Honda Logo, blau und einmal silber mit Panorama-Faltdach und Klima :D
    Suzuki GSXR 1000 mit ein paar Modifikationen und Veränderungen


    Historie:
    Audi S3 8P mit 350PS, Mercedes E350 W211, Opel Astra G 1,6 l, Honda Fireblade 900 RR, Mercedes CLK 230 K, Aprilia Replica 125er


    *** VCDS Programmierungen im Raum Stuttgart/Göppingen (PLZ: 73061) möglich ***

  • man >.< werd ich am dienstag wohl mal vorbeifahren müssen, zum glück hab ich noch garantie^^...


    hoffe mal dass jetzt dann gut is mitem ärger, erst die bremsen 3x, dann die stossdämpfer die irgendwie so pumpgeräusche machen, bei auffahrent usw. und nun wohl die kupplung...


    mal sehn was die meinen, sonst is der wagen schnell wieder weg und ich hol mir was anderes...


    danke für eure antworten =))


    grus marcel

  • der hat jetzt knapp 101tkm... verstehs echt ned ganz, meine die serienleistung sollte die kupplung ja eig überleben....bei meinem alten konnt ichs ja verstehen, dass die 260 ps /420NM zu viel war... aber beim neuen...


    was meint ihr, läuft sowas auf die garantie oder is das verbrauchsschaden? sollte ja eigentlich auf garantie gehen oder??


    gruss
    marcel

  • Wenn der Vorbesitzer beim schnellen Sprint an der Ampel immer schön die Kupplung hat schleifen lassen (also Drehzahl bei 5000 oder mehr und dann voll fliegen lassen), dann kannst du froh sein dass er 100.000 km geschafft hat bis jetzt.
    Nehme an du kennst den Vorbesitzer nicht gut und persönlich, oder?


    Das wird bei dem KM-Stand keine Garantie / Gewährleistung sein! Selbst bei 15.000 km wäre es schon Kulanz. Ist halt ein typisches Verschleißteil, welches sich sehr bald meldet wenn man den Wagen nicht sachgemäß gefahren wird (zumal die Beschleunigung schlechter ausfällt).

  • hmm kenne den vorbesitzer leider ned, hab das auto direkt von der amag^^ kA obs das bei euch auch gibt, is die grösste audi/vw/skoda vertretung...und bei denen sollte man eig davon ausgehen können, dass nur top occasionen verkauft werden...


    hmm wozu bekommt man den genau occasion garantie, schlussendlich kann man ja bei fast jedem teil sagen, verschleismaterial oder so ned? naja mal schaun, was die am dienstag meinen, hab echt keine lust ne neue kupplung jetzt zu bezahlen >.<


    gruss
    marcel

  • Wie lange (Zeit + km) hast du ihn denn jetzt?


    Kenn nur Audi "Gebrauchtwagen plus". Dort könnte das durchaus mit drin sein, solange der Wagen erst kürzlich übernommen wurde. Nach drei Monaten und 5 oder 10 tsd km weiter wohl kaum.


    Bei einem Gebrauchtwagen guckt das Autohaus ja auch nicht "rein". Wenn beim Kauf die Motor, Kuplung, Getriebe 1a waren - halt soweit sichtbar/hörbar/messbar - dann dürfte danach die Kupplung, Bremse, etc. zu den Verschleißteilen gehören. Ist aber bestimmt auch die Frage, was beim Öffnen herauskommt. Ist die dann "derbe total schrott", dann nehmen die sich da was an. Ist sie einfach leicht verschließen und packt bei zu großer Kraft nicht mehr, wäre es halt Verschleiß.
    Wenn ich deine Beschreibung richtig im Ohr habe, schleift die Kupplung bei Vollgas aber ohne dass du vorher gekupppelt hast, oder? Also einfach bei normaler Fahrt unter Volllast??? Das gehört natürlich in die üble Ecke, und nicht in den Bereich "wie bei 100.000 km zu erwarten". Könntest somit durchaus Glück haben.

  • ich hatte das gleiche problem bei meinem scirocco 3 allerdings hatte das nix mit der kupplung zu tun gehabt sondern mit den zündkerzen da eine ausgesetzt hatt ist die drezahl weiter gestiegen aber ich wurde nicht schneller und dann nach wieteren 1000 touren machte es ein ruck und der wagen ging wieder vorwärts


    allerdings war das nur im kalten zustand

  • ich hatte das gleiche problem bei meinem scirocco 3 allerdings hatte das nix mit der kupplung zu tun gehabt sondern mit den zündkerzen da eine ausgesetzt hatt ist die drezahl weiter gestiegen aber ich wurde nicht schneller und dann nach wieteren 1000 touren machte es ein ruck und der wagen ging wieder vorwärts


    Wie meinst du das? Wenn eine Zündkerze nicht zündet, hast du weniger Leistung, etc. Aber warum sollte die Drehzahl steigen (Motor schneller drehen) aber diese Drehung nicht auf das Getriebe übertragen???
    Ist entweder falsch erkärt oder ein Irrtum.

  • @ rexcel, hab den wagen ende Oktober abgeholt und die hatten da grad noch so open days und darum gabs zu jedem gerbauchten 2 jahres occasions garantie...
    und eben wegen den bremsen musste ich 3x vorbei gehn, 1x wegen quitschen, dann hab ich mich dazu entschlossen gleich neue beläge usw draufziehen zu lassen, wären ehh in nem jahr fällig gewesen, die amag hat sich da mit 50% beteiligt. sonst hätten sie die bremsen einfach gereinigt usw damit das quitschen weg wäre und nächstes jahr hätte ich die beläge dann 100% bezahlt. 2x wurden beim 1x defekte beläge verbaut, scheibe + beläge am arsch^^wurde gratis ersetzt und beim 3x wars dann in ordnung...


    und das mitem dempfer eben, wenn du so über die geschwindigkeithubel langsam rüber fährst, oder ne auffahrt runter machts so dieses federgeräusch so pfss pfss irgendwie^^


    und ja bis jetzt, is das problem nur gestern und vorgestern aufgetreten, als ich von 80-120 beschleunigen wollte im 4 und 5 gang...und meine 4 gang wäre ja auch n normaler gang um auf die autobahn aufzufahren^^je nachdem halt auch 5 od. 6...


    hoffe jetzt auch mal auf ein entgegenkommen...

  • hallo sasku


    hatte das selbe problem mit meinem tts bj 2008 bei ca 36000 km , kam nur ein oder zweimal vor
    auto war ein tag in der werkstatt aber die haben wie immer nix gefunden , ich hatte aufs zweimassen schwungrad getippt
    kenne jemand bei audi und der hat mir bei der abwicklung über die werkstatt geholfen ....
    am besten wird sein du gehst mit deinem tt aufn prüfstand , da kann man am besten die kupplung testen
    ich hab damals auch viel gelesen ...schubumluftventil.......


    viel erfolg in de raudi service wüste , die bauen so klasse autos und die wekstätten sind sch.... :thumbdown:

  • heyho leute, also war heute morgen mal vor ort... naja leider wie immer volles haus dort und natürlich keine zeit die sache kurz anzuschauen... -.- musste n termin für freitag ausmachen... naja gibts nix als abwarten...


    komisch is nur, dass das problem irgendwie ned immer auftritt, habs gestern mal versucht, wenn ich bisschen zügiger im 2 gang auf 80 beschleunige oder so, war nix... wobei bei meinem alten wars zu beginn eben genau so, am anfang nur ab und zu dann immer stärker, auch am anfang nur im 5 & 6 gang dann langsam auch in den kleineren...


    werd euch auf dem laufenden halten =)

  • ich hab damals auch viel gelesen ...schubumluftventil.......

    Hört sich interessant an. Erklär mal näher.
    Dachte nämlich bei nem defekten SUV verliert man einfach Ladedruck und dadurch Leistung. Auf die Drehzahl sollte sich das aber nicht auswirken, oder?