Deutliche, schlagartige Vibrationen/Stottern vorne rechts bei voll eingeschlagener Lenkung (kalt)

  • Servus zusammen, vorneweg möchte ich kurz meinen TTS vorstellen, hab vor ein paar Monaten einen silbernen TTS aus 2008 mit 125tkm erstanden und kann jetzt verstehen warum der TTS so beliebt ist. Alleine der Gedanke nur zum Auto zu gehen treibt mir schon ein Grinsen ins Gesicht. :)


    Nachdem die Kurbelgehäuseentlüftung schon im ersten Monat kam, wurde sie auf Kulanz vom Verkäufer ersetzt. In den letzten Monaten kam nun immer wieder und nun zunehmend und reproduzierbar ein neues Phänomen dazu. Starte ich den TTS in kaltem Zustand und lenke dann stark rechts ein, Stottert gefühlt das Rad rechts Vorne für 1-2m, als sei es nicht in der Spur und wird mitgeschleift. Man spürt das stark im Lenkrad und danach kommt noch eine kleine Vibration (als sei der Prozess abgeschlossen) und dann läuft es wieder. Nach etwas Fahrt (wenn ich zB mal Wenden muss) kommt es nicht mehr vor. Ich vermute, da es aktuell stärker wird, dass es mit der Temperatur zutun hat. Da ich teilweise sehr flott fahre mach ich mir natürlich Gedanken über die Radaufhängung/Antriebswelle/Fahrwerk. Von außen erkenne ich als Laie nichts. Das merkwürdige ist eben, dass es nur kurz beim Start und nur bei starkem Lenkeinschlag auftritt.


    Die Suchfunktion hat mir immerhin einen Teil abgenommen. Das zusätzlich aufgetretene Rasseln (als wäre ein Korb Besteck im Seitenschweller hinten rechts) wenn man mit offenem Fenster entlang einer Wand (Reflektion) über Unebenheiten fährt oder beim starken Bremsen, kommt vermutlich von losen Teilen: TTS Geräusche hinten rechts


    Hat jemand schonmal soetwas gehört/gespürt? Bin dankbar für jeden Hinweis. Wollte jetzt die Winterräder drauf machen und würde dann gerne auf die richtigen Dinge achten. Kann gerne Fotos machen, dann haben alles was davon. :)

  • Es gibt einige Sachen, die beim TTS 8J Geräusche machen. Ich hatte selber einen. Es gibt ein klonken, rucken bei Lastwechsel. Und beim starken einlenken, krackelt die Feder im Federteller. Dafür gibt es auch eine TPI.
    Das wäre eine Möglichkeit. Kann natürlich bei dir auch was anderes sein.

  • Es gibt einige Sachen, die beim TTS 8J Geräusche machen. Ich hatte selber einen. Es gibt ein klonken, rucken bei Lastwechsel.

    ist dies klonken einmalig? Oder auch beim bremsen?

    ich hab seit diesem Sommer immer so ein klonck wenn ich das 1. Bremse, dann nicht mehr.

    ich versuchs mal zu beschreiben:

    - fahren

    - bremsen--> klonk

    nochmal bremsen: nix


    aber

    wenn ich dann rückwärts fahre und wieder bremse-->klonk


    also immer 1x nach einem Richtungswechsel

    Gruß,


    -----------------------------------------------------------------------

    schxxss auf TÜV, die haben eh keinen Geschmack

  • wäre es dir möglich einen clip zu machen und hier zu posten?

    Mit freundlichen Grüßen

    Alex


    Fahrzeughistorie:
    Audi A3 8L 1.6 101 PS (verkauft)
    Audi S3 8L 1.8T 225 PS (verkauft)
    Audi TTS 8J 2.0 TFSI 272 PS (verkauft)
    Audi TTRS Plus 8J 2.5 TFSI 360 PS (verkauft)

    aktuell Audi TTRS 2.5 TFSI 400 PS

  • Ja genau. Wenn du 2x hintereinander bremst, erfolgt kein Lastwechsel. Man kann das auch sehr gut provozieren. Gas geben - Bremsen - Rollen - Gas geben usw. Egal welche Richtung. So war es bei mir.

  • Ja genau. Wenn du 2x hintereinander bremst, erfolgt kein Lastwechsel. Man kann das auch sehr gut provozieren. Gas geben - Bremsen - Rollen - Gas geben usw. Egal welche Richtung. So war es bei mir.

    bei mir ist das immer nur genau 1x beim ersten bremsen in eine Richtung, und dann erst wieder wenn ich die Richtung ändere und 1x bremse


    von daher tendiere ich Richtung Bremse, irgendein Halteblech


    @ Sycon: hast Du Deine Ursache gefunden?

    @ Admin: wenn Du mich meinst mit dem Video. Kann ich gerne mache, aber erst nach dem 1.März wieder :-)

    Gruß,


    -----------------------------------------------------------------------

    schxxss auf TÜV, die haben eh keinen Geschmack

  • Update: Also ich wahr heute beim :) und mein Ansprechpartner ist aus meiner Sicht echt ein kompetenter und reeller Meister. Alte Schule. Ich habe ihm die Problematik geschildert und ihm die TPI zum Fahrwerk in die Hand gedrückt, weil sehr ähnlich. Er hat dann ein paar Feinheiten abgefragt und ist dann eine Runde gefahren. Selbstverständlich wie immer der Vorführeffekt - NICHTS. Er hat es aufgrund der Temperaturabhängigkeit und nur beim Start relativ schnell eingekreist und meinte es sei nichts wildes und da muss man nichts machen. Bei Allrad-Fahrzeugen der VAG sei das häufig und der TTS sei dazu noch relativ sportlich abgestimmt. Er hat das Phänomen oft. Da ist das Öl beim Start noch nicht auf Temperatur und die Spur wird nicht exakt eingestellt bzw. die zwei unterschiedlichen Spurradien. Das gibt sich dann später sobald das Öl auf Temperatur ist. Deshalb klingt es auch so als sei das Rad vorne rechts kurz nicht in der Spur und rubbert über den Asphalt. Ich solle es nochmal auf Kies probieren, da wäre der Effekt evtl deutlicher.


    Vll hilft es auch anderen. Lasse morgen die Winterräder dort drauf ziehen, vll sehen sie da nochmal was, denke aber da wird sich nichts ändern und ich beobachte die Thematik weiter.


    Dennoch anbei ein paar Fotos, vll erkennt wer etwas. Sieht aber glaub ganz gut aus.


    Edit: Der Meister ist allerdings der Selbe der meinte das Keilriemen-Quietschen (erst vor 10tkm erneuert) käme vom langen Stand beim Händler draußen und gibt sich wenn ich noch ein paar 1000 km fahre... hab ich gemacht aber hat sich nichts geändert. Vll mal ein Keilriemenspray oder die Umlenkrollen mit Silikonspray gängiger machen.

  • Also ich bin da wie man sieht kein Experte, aber nur mal als Hinweis: es gibt auch das Problem das Schrauben oder ähnliches in der Karosserie rumfliegen. Kleinteile hören sich eher hell und sehr sprunghaft an. Könnte es vielleicht auch etwas größeres sein? Der Bose Verstärker oder ein großes Gummi Teil das gegen ein Blech schlägt? Denn bei mir sind es kleine Teile und die verhalten sich genau so nur eben sprunghafter... beim Bremsen fliegen sie mit klimbim nach vorne und beim Beschleunigen nach hinten... wäre es nun etwas größeres das lose ist und gegen ein Blech schlägt, evtl auch in einem kleineren Raum, dann könnte es das vll auch sein? Oder klingt das ganz anders? Evtl. mal stärker über einen heftigen Absatz fahren? Hohen Bordstein runter, ob es da auch hüpft?

    Grüße und viel Erfolg...


    Ich suche noch nach den Kleinteilen bei mir. Muss wohl mal die Kofferraumverkleidung abmachen. das scheint iwo im Schweller oder so zu hüpfen. Da is halt nicht alles isoliert und ausgekleidet wie in einem Mercedes. Lauter Hohlräume hab ich schon entdeckt. Es bleibt spannend, höre es nur während dem Fahren. Gewackel im Stand bringt nix.